Partial outage on API - WhatsApp
Incident Report for Sinch
Resolved
This incident has been resolved.
Posted Oct 06, 2021 - 18:08 UTC
Investigating
We are currently investigating this issue.
Posted Oct 06, 2021 - 17:58 UTC
This incident affected: WhatsApp - Envio de mensagens para o usuário (MT) (API - WhatsApp).